Cercle Aquariophile Jurassien
Bonjour à toutes et à tous

Bienvenue sur le forum du Cercle Aquariophile Jurassien.
Venez partager avec nous votre passion, poser vos questions, vous informer, vous divertir...
Bonne humeur et courtoisie de rigueur Wink
Cercle Aquariophile Jurassien

Forum Aquariophile

Idea Pour poster vos petites annonces, merci de les adresser par MP aux modérateurs (Damien ou benoitj39) qui se chargeront de leur mise en ligne après lecture et validation Idea
Hommage à Thierry Guermont

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Au secours ! ECLAIRAGE

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Au secours ! ECLAIRAGE le Mar 24 Fév 2009 - 13:35

Thomas

avatar
Membre timide du forum
Membre timide du forum
Bonjour

J'ai un Juwel Rekord 160 éclairé par 2 néons.

Problème, il ne s'allume plus depuis hier.
J'ai bien sur vérifier que rien n'avait disjoncté, qu'il n'y avait pas de faux contact au niveau de la minuterie ni de la prise... tout est ok.

Lorsque je branche, les néons s'allument quelques secondes puis s'éteignent. Pas de clignotements. Si je débranche et rallume aussitôt, rien ne se passe. Si je laisse débranché quelques minutes, les néons se rallument quelques secondes quand je rebranche.

Si je branche un néon seul il marche. Quelque soit le néon et quelque soit la position sur la rampe.

Les 2 tubes ont 2 mois, j'ai acheté mon aqua en janvier.

Vos avis sur ce problème ?
ça presse car j'ai peur pour mes plantes...



Dernière édition par Thomas le Mar 24 Fév 2009 - 18:10, édité 1 fois

2 Re: Au secours ! ECLAIRAGE le Mar 24 Fév 2009 - 14:09

Damien

avatar
Modérateur
Modérateur
Ca pourrait être un probleme de tension sur ta ligne, t'as pas un Métrix pour mesurer la tension à la sortie de ta prise ?


__________________________________________________
Modérateur

«Il paraît que notre cerveau ne fonctionne qu’à 50 % de ses capacités.
Je n'y crois qu’à moitié...»

3 Re: Au secours ! ECLAIRAGE le Mar 24 Fév 2009 - 14:50

Thomas

avatar
Membre timide du forum
Membre timide du forum
non désolé...
mais je ne pense pas que ça vienne de là car le problème est le mème sur toutes les prises de chez moi...

4 Re: Au secours ! ECLAIRAGE le Mar 24 Fév 2009 - 15:33

DIMIDIO

avatar
Membre du club
Membre du club
salut l'amis quand tu as changé tes tubes as tu changé les starters ?

je penses que ça peu venir de la

5 Re: Au secours ! ECLAIRAGE le Mar 24 Fév 2009 - 15:46

Thomas

avatar
Membre timide du forum
Membre timide du forum
En fait je n'ai pas changé les tubes car le bac est tout neuf mais effectivement je pense que le ou les starters sont mort...
Le hic c'est que sur cette gallerie je ne vois pas comment je peux le démonter...
Il faudrait que je vois avec Philippe (j'ai acheté le bac chez lui lol! )

6 Re: Au secours ! ECLAIRAGE le Mar 24 Fév 2009 - 16:39

Damien

avatar
Modérateur
Modérateur
Tiens nous au courant.


__________________________________________________
Modérateur

«Il paraît que notre cerveau ne fonctionne qu’à 50 % de ses capacités.
Je n'y crois qu’à moitié...»

7 Re: Au secours ! ECLAIRAGE le Mar 24 Fév 2009 - 17:32

Thomas

avatar
Membre timide du forum
Membre timide du forum
Bon le gros problème c'est que la rampe sur cet aqua n'est pas démontable. Tout est moulé dans le plastique alors je vois pas comment je vais tester le starter... J'ai les nerfs !
Rien de tel pour mettre en forme après une journée de travail ! bounce

8 Re: Au secours ! ECLAIRAGE le Mar 24 Fév 2009 - 17:44

Philippe

avatar
Membre d'honneur
Membre d'honneur
Ces modèles d'aquarium sont équipés avec des ballasts electroniques donc inutile de chercher le starter .
Si l'un des deux tubes est défaillant aucun ne marche .
Essaie de changer l'un des tubes pour voir si ça ne vient pas de là .

9 Re: Au secours ! ECLAIRAGE le Mar 24 Fév 2009 - 17:59

Thomas

avatar
Membre timide du forum
Membre timide du forum
En fait ce que je ne comprend pas bien c'est que les 2 tubes s'éclairent indépendement.
Comment je peux faire pour déterminer lequel est défaillant ?

10 Re: Au secours ! ECLAIRAGE le Mar 24 Fév 2009 - 18:10

Philippe

avatar
Membre d'honneur
Membre d'honneur
Tu commences par en remplacer un : si ça marche c'est celui que tu as remplacé qui est grillé sinon c'est l'autre

11 Re: Au secours ! ECLAIRAGE le Mar 24 Fév 2009 - 18:13

Thomas

avatar
Membre timide du forum
Membre timide du forum
D'accord je crois que je ne vais pas avoir le choix...
Je croise les doigts paske vu qu'il y a un néon plante et un néon lumière du jour, si ce n'est pas le bon je suis kit pour changer les 2

En tout cas merci.

12 Re: Au secours ! ECLAIRAGE le Mar 24 Fév 2009 - 19:17

Thomas

avatar
Membre timide du forum
Membre timide du forum
Voilà ! Néons changés ! éclairage reparti !
Affaire classée Smile

13 Re: Au secours ! ECLAIRAGE le Mer 25 Fév 2009 - 0:28

Invité


Invité
cooll alors cheers

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum