Cercle Aquariophile Jurassien
Bonjour à toutes et à tous

Bienvenue sur le forum du Cercle Aquariophile Jurassien.
Venez partager avec nous votre passion, poser vos questions, vous informer, vous divertir...
Bonne humeur et courtoisie de rigueur Wink
Cercle Aquariophile Jurassien

Forum Aquariophile

Idea Pour poster vos petites annonces, merci de les adresser par MP aux modérateurs (Damien ou benoitj39) qui se chargeront de leur mise en ligne après lecture et validation Idea
Hommage à Thierry Guermont

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

C'est partie !!!!

Aller à la page : Précédent  1, 2, 3, 4

Aller en bas  Message [Page 4 sur 4]

76C'est partie !!!! - Page 4 Empty Re: C'est partie !!!! le Jeu 26 Aoû 2010 - 7:15

Michel

Michel
Membre très actif du forum
Membre très actif du forum
aquarioguppy a écrit:
Sinon j'ai l'Euphylia qui tire un peut la guele depuis 2 jours ..


Il aime peut être pas les nouvelles ampoules plus puissantes, généralement un éclairage moyen lui suffit.
Un temps d'adaptation... et il repartira.

77C'est partie !!!! - Page 4 Empty Re: C'est partie !!!! le Mer 1 Sep 2010 - 20:50

aquarioguppy

aquarioguppy
Membre très actif du forum
Membre très actif du forum
Effectivement Michel tu a trouver le probleme de mon euphylia, je l'ai déplacer et maintenant elle est superbe !!

Sinon hier j'ai recu mon nouveau écumeur !

Je l'ai mis en place aujourd'hui !

Voila quelque photo :

C'est partie !!!! - Page 4 Dsc08508-1fedc62
C'est partie !!!! - Page 4 Dsc08517-1fedc7e
C'est partie !!!! - Page 4 Dsc08520-1fedc9b

Dans la décante ... Y'a tous de suite moin de place ^^
C'est partie !!!! - Page 4 Dsc08524-1fedcbf
C'est partie !!!! - Page 4 Dsc08525-1fedce0


Et voila, je l'ai mis en route vers midi, il m'a déjà sortie une belle écume, bien foncée !!

J'vous donnerai des nouvelles au plus vite du résultat !
Sinon j'ai essayer le filtre fluidiser que j'ai acheter a cedric mais y'a une grosse fuite donc j'pourrait pas l'utiliser ... Domage !

Anthony

78C'est partie !!!! - Page 4 Empty Re: C'est partie !!!! le Mer 1 Sep 2010 - 20:55

thierry

thierry
Membre d'honneur
Membre d'honneur
Pour la fuite de ton filtre tu ne peux pas le réparer?

Sinon ton nouvel écumeur, c'est de la grosse artillerie!


__________________________________________________
« Le voyageur doit frapper à toutes les portes avant de parvenir à la sienne » (Rabindranath Tagore)

79C'est partie !!!! - Page 4 Empty Re: C'est partie !!!! le Mer 1 Sep 2010 - 21:05

aquarioguppy

aquarioguppy
Membre très actif du forum
Membre très actif du forum
Bah je pensais essayer de mettre un peut de silicone, mais si j'en mais je ne pourrait plus l'ouvrire pour remettre les produits dedans, donc cela ne servirai a rien !!

80C'est partie !!!! - Page 4 Empty Re: C'est partie !!!! le Mer 1 Sep 2010 - 22:00

Jyga95

Jyga95
Conseiller
Conseiller
@ Thierry : c'est un Bubble Magus NAC66C

Les cochonneries n'ont qu'à bien se tenir ! ^^


__________________________________________________
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.

81C'est partie !!!! - Page 4 Empty Re: C'est partie !!!! le Jeu 2 Sep 2010 - 11:25

Michel

Michel
Membre très actif du forum
Membre très actif du forum
Content pour toi et ton Euphylia Wink
Tu m'étonnes ! m'a l'air de bien écumer C'est partie !!!! - Page 4 21084
Pour ton filtre Fluidiser, pas moyen de bricoler un joint "silicone ou autre" de manière à l'ouvrir ?

Revenir en haut  Message [Page 4 sur 4]

Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum