Cercle Aquariophile Jurassien
Bonjour à toutes et à tous

Bienvenue sur le forum du Cercle Aquariophile Jurassien.
Venez partager avec nous votre passion, poser vos questions, vous informer, vous divertir...
Bonne humeur et courtoisie de rigueur Wink
Cercle Aquariophile Jurassien

Forum Aquariophile

Idea Pour poster vos petites annonces, merci de les adresser par MP aux modérateurs (Damien ou benoitj39) qui se chargeront de leur mise en ligne après lecture et validation Idea
Hommage à Thierry Guermont

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Mon MAX 130

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Aller en bas  Message [Page 6 sur 9]

126Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Lun 2 Jan 2012 - 6:37

Michel

Michel
Membre très actif du forum
Membre très actif du forum
Sympa ton décor.
Pour l'instant si tu as remonté ta salinité ne fait pas de tests dans l'immédiat, le cycle en EDM est assez long. Ajout d'eau osmosée pour l'évaporation c'est tout. Wink
Ton écumeur tourne bien maintenant?
Le GF hé oui ! 28 C° en cette période, imagine l'été.

127Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Lun 2 Jan 2012 - 9:51

sebseb

sebseb
Conseiller
Conseiller
ça avance bien tout ça Erwan cheers


__________________________________________________
Webmaster

Seb c'est bien

128Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Lun 2 Jan 2012 - 14:18

erwan39

erwan39
Membre du forum
Membre du forum
pour l'écumeur il ne faut pas trop le tripoter si j'augmente ou diminue le debit d'air je retrouve des micro bulles partout dans le bac pendant 12H, sinon sa suis son train on va dire! il n'y a qu'a attendre.

129Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Lun 2 Jan 2012 - 17:58

Michel

Michel
Membre très actif du forum
Membre très actif du forum
Ecumeur très sensible si on lit les avis de ceux qui possèdent des Red Sea.
La patience te récompensera.
@ + Wink

130Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Mar 3 Jan 2012 - 18:18

Pierreafeu

Pierreafeu
Membre du club
Membre du club
Pour ma part je refroidi avec un resun mini 200 (300 € environ) qui fonctionne depuis 1 an 1/2 sans soucis. Le resun cl-85 conviendrait aussi et dans les 200 balles.

http://www.barakalao.com

131Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Mar 3 Jan 2012 - 18:29

erwan39

erwan39
Membre du forum
Membre du forum
j'ai reduit mon éclairage pour le moment car difficile de rejoindre les 25°c je suis plus a 28!! et je commence a avoir une poussé d'algues et de coraux je pense!!?
pour le groupe de froid oui je suis déja sur un teco tc5 et un tc10 à 200€ mais je regarde tout se qu'il y à! je pensai aussi au Hailea HC 130A a 270€ en neuf j'essay déja de réunir le budget mais d'ici 1 semaine je devrai avoir résolu le probleme Rolling Eyes

132Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Ven 6 Jan 2012 - 21:49

erwan39

erwan39
Membre du forum
Membre du forum
Super aujourd'hui j'ai reçu mon réfractometre!! celui vu sur ebay!!
et la probleme j'ai essayer avec l'eau du robinet donc ok 1000! je prend l'eau du bac: 1033 et avec mon densimetre manuel du style floteur ("pas celui a aiguille") j'ai 1025
j'ai mi environ 5kg de sel pour 120L je pense vu le volume des PV! tout commence très bien :suspect:

133Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Sam 7 Jan 2012 - 9:40

Pierreafeu

Pierreafeu
Membre du club
Membre du club
Salut.

L'eau du robinet à 1000 Mon MAX 130 - Page 6 693450

.... As tu fait un étalonnage Mon MAX 130 - Page 6 693450

http://www.barakalao.com

134Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Sam 7 Jan 2012 - 10:23

lolo le CAJun

lolo le CAJun
Membre d'honneur
Membre d'honneur
erwan39 a écrit:Super aujourd'hui j'ai reçu mon réfractometre!! celui vu sur ebay!!
et la probleme j'ai essayer avec l'eau du robinet donc ok 1000! je prend l'eau du bac: 1033 et avec mon densimetre manuel du style floteur ("pas celui a aiguille") j'ai 1025
j'ai mi environ 5kg de sel pour 120L je pense vu le volume des PV! tout commence très bien :suspect:

Il y a un souci si ton réfractomètre lit juste.


__________________________________________________
Vice-Président du CAJ / Consultant

135Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Sam 7 Jan 2012 - 11:17

erwan39

erwan39
Membre du forum
Membre du forum
oui 1000 au robinet, 1000 eau sortie osmoseur! je n'ai pas essayer de l'étalonné vu qu'il me donne 1000 sur eau osmosé pense qu'il est quand même réglé sortie usine! enfin la je suis a 1028, je retire de l'eau osmosé en se moment sa va aller!! quoi que je face j'ai toujours des petits problemes comme sa! j'ai la pouaSSSSSee No

136Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Sam 7 Jan 2012 - 11:27

cedric.f

cedric.f
Conseiller
Conseiller
erwan39 a écrit:Super aujourd'hui j'ai reçu mon réfractometre!! celui vu sur ebay!!
et la probleme j'ai essayer avec l'eau du robinet donc ok 1000! je prend l'eau du bac: 1033 et avec mon densimetre manuel du style floteur ("pas celui a aiguille") j'ai 1025
j'ai mi environ 5kg de sel pour 120L je pense vu le volume des PV! tout commence très bien :suspect:

Pour 120 litres d'eau effective, c'est 4 kg de sel pas 5 kg. A 5 kg, tu dois être à 1042 Shocked

137Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Sam 7 Jan 2012 - 11:37

erwan39

erwan39
Membre du forum
Membre du forum
a oui ba la probleme alors j'espere que sava aller je remet de l'eau au fur et a mesure qu'elle arrive, apres le GF va faloir acheter cette pompe booster pour l'osmoseur en attendant j'ai trouver un supresseur pour déja augmenter la pression sur le reseau de la maison reste à le brancher,
des algues marron fileuse et verte commence a se faire voire dans le bac, temp: 26 maxi et j''allume environ 5h par jour les neons, je laisse comme sa?

138Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Sam 7 Jan 2012 - 11:51

Pierreafeu

Pierreafeu
Membre du club
Membre du club
erwan39 a écrit:oui 1000 au robinet, 1000 eau sortie osmoseur! je n'ai pas essayer de l'étalonné vu qu'il me donne 1000 sur eau osmosé pense qu'il est quand même réglé sortie usine! enfin la je suis a 1028, je retire de l'eau osmosé en se moment sa va aller!! quoi que je face j'ai toujours des petits problemes comme sa! j'ai la pouaSSSSSee No

C'est pas 1000 l'eau osmosée mon ami c'est 0 . 1000 doit être la lecture minimum de ton appareil.
En principe il doit être réglé en usine a 25°C et il doit corriger les valeurs de température. Sil compense automatiquement la temperature c'est écrit sur ta doc. Régle bien la vision en regardant plein éclairage . C'est precis mais il faut qe ta vision sois correcte.
Pour le calibrer , il suffit d'y mettre une goute d'eau osmosée sur la vitre et de régler le "0" (1.000 coté sel)


Une fois fait verifie et dessale ton eau en remplacant celle ci si nécessaire.

... Tu peux reduire encore le temps d'éclairage pour l'instant et ajouter des bacteries vivantes (speciales edm) pour aider le cycle.

http://www.barakalao.com

139Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Sam 7 Jan 2012 - 12:02

erwan39

erwan39
Membre du forum
Membre du forum
voila le model acheté: http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=250817411174&ssPageName=STRK:MEWNX:IT&_trksid=p3984.m1497.l2649

donc on voit bien le %0 de sel ainsi que la densité qui commence bien a 1000 et le 1000 et aligné a mon 0 avec de l'eau osmosé donc la tout ok je me suis surement mal exprimé dans le post d'avant désolé

140Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Sam 7 Jan 2012 - 12:08

Pierreafeu

Pierreafeu
Membre du club
Membre du club
Bon ; ben c'est parfait !
T'as plus ka baisser ton niveau de sel 1023/1024 .... Ensuite tu pouras faire des tests, notament no2 no3

http://www.barakalao.com

141Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Sam 7 Jan 2012 - 17:07

erwan39

erwan39
Membre du forum
Membre du forum
voila 3h que j'ai retrouvé une densité de 1024, donc j'ai fait les tests
No2: 0.025
No3: 1
PH: 8.5 (systeme de mesure pas terrible investir dans PH metre)
temp a 25°c

142Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Sam 7 Jan 2012 - 17:11

Pierreafeu

Pierreafeu
Membre du club
Membre du club
Ya-pu-ka..................... Attendre ! Wink

http://www.barakalao.com

143Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Sam 28 Jan 2012 - 21:42

erwan39

erwan39
Membre du forum
Membre du forum
Quelques nouvelles quand même pas de réel changement j'ai rajouté 7kgs de PV il y a 2 semaines voila mes paramètres aujourd'hui
NO2: 0.03
NO3: 1
PO4: <0.02
KH: 7
PH: 8
DST: 1025
Temp: 25°c

et une grosse poussé d'algues verte!!! éclairage 4H par jours, et l'ecumeur ne crache pu rien!!juste un légé dépot marron gras mais qui n'arrive pas jusque dans le godet! Normale?
j'ai mis il y a 15jours des bacteries mais nitrites toujours présent!

144Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Dim 29 Jan 2012 - 6:36

Michel

Michel
Membre très actif du forum
Membre très actif du forum
Règle ton écumeur pour que le dépôt monte dans le godet, mais tout doucement (la vis est sensible).
Par contre, si tu juges que le réglage est nickel laisse lui (encore) le temps de se rôder.
Avec l'ajout de tes PV tu auras tôt ou tard la coupelle qui se remplira.

145Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Dim 29 Jan 2012 - 11:20

Pierreafeu

Pierreafeu
Membre du club
Membre du club
Mon expérience de 1,5 an avec cet écumeur démontre qu'il ne faut pas chercher sa performance maximum (réglage d'air). Au début, j'avais tendance a le faire travailler de trop et j'avais un ou deux godets d'eau par semaine. Je me suis calmé et je rempli un godet maxi par semaine voir 15 jours. Par contre une belle boue marron sur le diffuseur démontre son bon fonctionnement.
Point a surveiller tout les 15j/ 3 semaines; enlever avec une aiguille le calcaire qui ce forme a l'entrée de l'air dans le bas de l'écumeur. Celui ci a tendance a ce boucher et quand c'est le cas, il ne prévient pas.

http://www.barakalao.com

146Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Dim 29 Jan 2012 - 17:42

erwan39

erwan39
Membre du forum
Membre du forum
depuis 30mn l'écumeur refait son boulot, enfaite mon alimentation en air est presque toujours ouverte a fond pour que l'écume arrive jusqu'au godet depuis la mise des premier PV j'ai du avoir 1godet complet, je le vide tout les semaines et nétoit ainsi que la sortie ecumeur, donc d'apres toit francis il fat que je referme mon entrée d'air? pourtant je verifie tout les jours le niveau d'eau! sinon pour mes algue je reste comme sa? hier j'ai fait une taille sur mes pierre supérieur j'avais des algue qui approchaient les 15cm de long!

sinon qestion:
d'origine le bac est équipé de 2 pompe de 500L/h
j'ai rajouté une newave 2000L/h
et une pompe de 2000L/h sous mes PV via des tuyaux percé ( tube percé a 4mm sur 15 trou donc pas tres violant juste une circulation sous les pierres)
je trouve le brassage un peut légé!! serraisse de trop de rajouté 2 tunze 6025? j'ai un controlleur BOYU JX-10 qui permet de faire fonctionner 2 pompes en alternance de 5s à 10mn quand pensé vous trop de brassage et les pompes vont elle supporté les démarrages

147Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Dim 29 Jan 2012 - 18:06

Michel

Michel
Membre très actif du forum
Membre très actif du forum
Le fait de trop brasser sous tes PV risquent de soulever les sédiments.

148Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Dim 29 Jan 2012 - 18:11

erwan39

erwan39
Membre du forum
Membre du forum
ok sous mes PV le flux est tres légé a 1cm on ne sent déja pu le courant, les pompe que je souhaitais rajouté aurais été pour le devans du bac ou en mettre qu'une seule ou enlever la newave!! donc se serais de trop quand même en brassage?

149Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Dim 29 Jan 2012 - 21:02

Pierreafeu

Pierreafeu
Membre du club
Membre du club
Pour ma part j'ai changé les deux 550 l/h d'origine qui ne me semblait pas très performantes et surtout bruyantes par deux de 800 (avec adaptation perso).
J’ai été déçu par la petite pompe de brassage tunze qui était trop « sciante » , je l’ai changé tout de suite par une autre plus « diffusante ». Je n’ai pas de brassage spéciale sous mes pierres mais le volume total est brassé environ 40X/heure et il semble que l’ensemble du bac est en mouvement. Je suis satisfait du brassage tel qu’il est aujourd’hui.

http://www.barakalao.com

150Mon MAX 130 - Page 6 Empty Re: Mon MAX 130 le Dim 29 Jan 2012 - 21:16

erwan39

erwan39
Membre du forum
Membre du forum
oui j'ai vu ton probleme avec les pompes d'origine, et avec tes 2 pompes de 800litres la surverse arrive a suivre? je surveille tout les jours que l'une d'elle ne s'arrête pas, enfaite je pensait que le principe d'alterné les courants serais pas mal pour remuer l'ensemble du bac éviterai les zones de stagnations,je regardais même le principe de la wavebox mais trop couteux et bac trop petit, donc idée en stand-by
et pour mes algues je trouve qu'elles se épendent tres vite et ce que l'introduction de détrivore résoudras le probleme ou dois je faire quelque chose car frenchement j'ai vu des photos de bac de démarrage avec des algues mais moi c'est tout vert, l'eau est très propres sinon.

Revenir en haut  Message [Page 6 sur 9]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum